Disable in Dopus


#1

I’d like to use the Dopus FAYT bar, but instead Listary pops up when I start typing in a Dopus Lister (file list). I have unchecked Dopus in the Apps section of the Listary settings but it still does it.

How can I disable Listary there, in order to use the Dopus internal function instead?

David.P


#2

Here are the suggested steps:

  1. Open Listary Options - App Settings.
  2. Select Directory Opus from the list.
  3. Uncheck “Find as you type” on the right panel.
  4. Click OK or Apply.

Unchecking DOpus itself should disable all Listary features (including find-as-you-type) in DOpus. I’m surprised that it doesn’t work for you.