Typing in UEStudio invokes Listary

in UEstudio, if you begin to type some string a second time, a auto-completion bar will pop out. Then, listary window will also pop out.
How to disable this?

Hello A117,

I’m looking into the problem. Here is a temporary solution: when Listary toolbar shows again in UEstudio, click the Smart menu (the thunder icon) and then select “Disable Listary for This Application”.